<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="sv-SE" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="sv-SE" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="sv-SE" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="sv-SE" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=9,chrome=1" />
<meta name="viewport" content="width=device-width, user-scalable=no" />
<title>Fujitsu bygger journalsystem för 32 miljoner Euro - IT.Branschen</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://itbranschen.idg.se/wp-content/themes/itbranschen/style.css" />
<link rel="pingback" href="http://itbranschen.idg.se/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://itbranschen.idg.se/wp-content/themes/twentyeleven/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://itbranschen.idg.se/2016/12/20/fujitsu-bygger-journalsystem-for-32-miljoner-euro/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fujitsu bygger journalsystem för 32 miljoner Euro - IT.Branschen" />
<meta property="og:description" content="Fujitsu har valts ut skapa en enhetlig journaldatabas och ett ERP-system för Helsingforsregionen som en del i det omfattande digitaliseringsprojektet ‘Apotti’. Fujitsu levererar sin plattform och &hellip;" />
<meta property="og:url" content="http://itbranschen.idg.se/2016/12/20/fujitsu-bygger-journalsystem-for-32-miljoner-euro/" />
<meta property="og:site_name" content="IT.Branschen" />
<meta property="article:section" content="Nyheter" />
<meta property="article:published_time" content="2016-12-20T06:34:32+00:00" />
<meta property="article:modified_time" content="2016-12-20T03:38:23+00:00" />
<meta property="og:updated_time" content="2016-12-20T03:38:23+00:00" />
<meta property="og:image" content="http://itbranschen.idg.se/wp-content/uploads/2016/12/FujitsuW.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="352" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IT.Branschen &raquo; flöde" href="http://itbranschen.idg.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="IT.Branschen &raquo; kommentarsflöde" href="http://itbranschen.idg.se/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/itbranschen.idg.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pe_tabber_css-css'  href='http://itbranschen.idg.se/wp-content/plugins/itbranschen-profile-update-widget/css/pe_tabber.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.prettyphoto-css'  href='http://itbranschen.idg.se/wp-content/plugins/wp-video-lightbox/css/prettyPhoto.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='video-lightbox-css'  href='http://itbranschen.idg.se/wp-content/plugins/wp-video-lightbox/wp-video-lightbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='itb_cs_css_top_news-css'  href='http://itbranschen.idg.se/wp-content/plugins/itbranschen-custom-shortcodes/shortcodes/css/top_news.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://itbranschen.idg.se/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='partnerzoner-style-css'  href='http://itbranschen.idg.se/wp-content/uploads/wp-less/itbranschen/partnerzoner-4c7850dd7e.css' type='text/css' media='all' />
<link rel='stylesheet' id='wptoolset-field-datepicker-css'  href='http://itbranschen.idg.se/wp-content/plugins/types/library/toolset/toolset-common/toolset-forms/css/wpt-jquery-ui/jquery-ui-1.11.4.custom.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://itbranschen.idg.se/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://itbranschen.idg.se/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='http://itbranschen.idg.se/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='http://itbranschen.idg.se?sccss=1&#038;ver=4.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal disabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-4167352-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://itbranschen.idg.se/wp-content/plugins/idg-dfp/js/matchMedia.js?ver=4.7'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-content/plugins/idg-dfp/js/matchMedia.addListener.js?ver=4.7'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-content/plugins/idg-dfp/js/enquire.js?ver=4.7'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-content/plugins/wp-video-lightbox/js/jquery.prettyPhoto.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vlpp_vars = {"prettyPhoto_rel":"wp-video-lightbox","animation_speed":"fast","slideshow":"5000","autoplay_slideshow":"false","opacity":"0.80","show_title":"true","allow_resize":"true","allow_expand":"true","default_width":"640","default_height":"480","counter_separator_label":"\/","theme":"pp_default","horizontal_padding":"20","hideflash":"false","wmode":"opaque","autoplay":"false","modal":"false","deeplinking":"false","overlay_gallery":"true","overlay_gallery_max":"30","keyboard_shortcuts":"true","ie6_fallback":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-content/plugins/wp-video-lightbox/js/video-lightbox.js?ver=3.1.6'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/itbranschen.idg.se\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-content/themes/itbranschen/js/matchMedia.js?ver=4.7'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-content/themes/itbranschen/js/picturefill.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://itbranschen.idg.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://itbranschen.idg.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://itbranschen.idg.se/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://itbranschen.idg.se/?p=5858' />
<link rel="alternate" type="application/json+oembed" href="http://itbranschen.idg.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitbranschen.idg.se%2F2016%2F12%2F20%2Ffujitsu-bygger-journalsystem-for-32-miljoner-euro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://itbranschen.idg.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fitbranschen.idg.se%2F2016%2F12%2F20%2Ffujitsu-bygger-journalsystem-for-32-miljoner-euro%2F&#038;format=xml" />
	<style type="text/css">
		#wp-admin-bar-admin-request-buster-main strong
		{
			font-weight: bold !important;
			color: red !important;
		}
	</style>
	            <style type="text/css">
.adContainer.dfp
{
    margin: 15px auto 15px auto;
    text-align: center;
    display: block;
}

.adContainer.dfp .adMarkings
{
    padding-top: 20px;
}

.adContainer.dfp .adContainerInner
{
    overflow: hidden; /* It's better to hide part of the ad than to overlap editorial content */
}

.adContainer.dfp .adMarkings
{
    background: transparent url('http://itbranschen.idg.se/wp-content/plugins/idg-dfp/images/admarking.png') no-repeat 50% 0;
}
            </style>
            <meta name="google-site-verification" content="oy3UA9iLdyCGW9wAwhctsjdUWBbKq0C5Grs7HJ1mOFU" />	<style type="text/css">
		/** Frontend forms stuff **/
		.acf_postbox .field input[type="text"],
		.acf_postbox .field input[type="number"],
		.acf_postbox .field input[type="password"],
		.acf_postbox .field input[type="email"],
		.acf_postbox .field textarea
		{
			width: auto;
		}

		h3.hndle
		{
			font-size: inherit;
			letter-spacing: inherit;;
			line-height: inherit;;
			text-transform: none;
		}

		.acf_postbox > h3.hndle
		{
			display: none;
		}

		body .acf_postbox p.label
		{
			line-height: 22px;
		}

		/* Submit button */
		#poststuff > .field
		{
			text-align: center;;
		}

		#poststuff > .field > input
		{
			display: inline-block;
			*display: inline;
			/* IE7 inline-block hack */

			*zoom: 1;
			padding: 4px 10px 4px;
			margin-bottom: 0;
			margin-top: 0;
			font-size: 13px;
			line-height: 18px;
			*line-height: 20px;
			color: #333333;
			text-align: center;
			text-shadow: 0 1px 1px rgba(255, 255, 255, 0.75);
			vertical-align: middle;
			cursor: pointer;
			background-color: #f7f7f7;
			border: 1px solid #cccccc;
			*border: 0;
			border-bottom-color: #b3b3b3;
			-webkit-border-radius: 2px;
			-moz-border-radius: 2px;
			border-radius: 2px;
			*margin-left: .3em;
		}

		#poststuff > .field > input:hover,
		#poststuff > .field > input:active,
		#poststuff > .field > input.active,
		#poststuff > .field > input.disabled,
		#poststuff > .field > input[disabled]
		{
			background-color: #eaeaea;
		}

		#poststuff > .field > input:active,
		#poststuff > .field > input.active
		{
			background-color: #d1d1d1;
		}

		#poststuff > .field > input:first-child
		{
			*margin-left: 0;
		}

		#poststuff > .field > input:hover
		{
			color: #333333;
			text-decoration: none;
			background-color: #e6e6e6;
			*background-color: #d9d9d9;
			/* Buttons in IE7 don't get borders, so darken on hover */

			-webkit-transition: background-color 0.1s linear;
			-moz-transition: background-color 0.1s linear;
			-ms-transition: background-color 0.1s linear;
			-o-transition: background-color 0.1s linear;
			transition: background-color 0.1s linear;
		}

		#poststuff > .field > input:focus
		{
			outline: thin dotted #333;
			outline: 5px auto -webkit-focus-ring-color;
			outline-offset: -2px;
		}

		#poststuff > .field > input.active,
		#poststuff > .field > input:active
		{
			background-color: #e6e6e6;
			background-color: #d9d9d9;
			background-image: none;
			outline: 0;
			-webkit-box-shadow: inset 0 2px 4px rgba(0,0,0,.15), 0 1px 2px rgba(0,0,0,.05);
			-moz-box-shadow: inset 0 2px 4px rgba(0,0,0,.15), 0 1px 2px rgba(0,0,0,.05);
			box-shadow: inset 0 2px 4px rgba(0,0,0,.15), 0 1px 2px rgba(0,0,0,.05);
		}
	</style>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://itbranschen.idg.se/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	<style type="text/css" id="twentyeleven-header-css">
			#site-title,
		#site-description {
			position: absolute;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http:\/\/itbranschen.idg.se\/wp-content\/uploads\/2013\/12\/light_wool.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
                    <!-- IDG DFP wp_head -->
                    <script type="text/javascript">
                        var gptadslots = [];
                        /* Only load ads on the initial page load, although enquire may try to run the again if user resizes their window */
                        var dfpIsInitialPageLoad = true;
                        var googletag = googletag || {};
                        googletag.cmd = googletag.cmd || [];

                        var dfpUnitName = "/8456/IDG.SE_E_Itbranschen.idg.se";

                        (function() {
                            var useSSL = 'https:' == document.location.protocol;
                            var dfpSrc = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                            var gads = document.createElement('script');
                            gads.async = true;
                            gads.type = 'text/javascript';
                            gads.src = dfpSrc;
                            var node = document.getElementsByTagName('script')[0];
                            node.parentNode.insertBefore(gads, node);
                        })();
                    </script>

                    <script type='text/javascript'>
                        googletag.cmd.push(function() {
                            googletag.pubads().enableAsyncRendering();
                            googletag.pubads().disableInitialLoad();
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();

                            /* Fix for some ads that won't resize properly */
                            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                                if (!event.isEmpty) {
                                    var id = event.slot.b.d;
                                    var defaultHeight = jQuery('#' + id + ' iframe').attr('height');

                                    /* Add adMarkings */
                                    if (jQuery('#' + id).attr('data-ad-marking') == 'true') {
                                        jQuery('#' + id).addClass('adMarkings');
                                    }

                                    jQuery('#' + id + ' iframe').load(function() {
                                        var frameId = jQuery(this).attr('id');
                                        setTimeout(wp_dfp_resizeAdFrame(frameId, defaultHeight), 500);
                                    });
                                }
                            });

                            function wp_dfp_resizeAdFrame(frameId, defaultHeight)
                            {
                                var mxHeight = Math.max(document.getElementById(frameId).contentWindow.document.body.offsetHeight,
                                    document.getElementById(frameId).contentWindow.document.body.clientHeight,
                                    document.getElementById(frameId).contentWindow.document.body.scrollHeight);

                                if (mxHeight == 0)
                                {
                                    mxHeight = defaultHeight;
                                }
                                document.getElementById(frameId).style.height = mxHeight + 'px';
                            }

                            googletag.enableServices();
                        });
                    </script>
                    <!-- End IDG DFP wp_head -->
                <style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
h1,h2,h3,h4 { }
</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">
    
	   #access {
	   background: #dd3333;
	   background: -moz-linear-gradient(top,  #dd3333 1%, #c62d2d 100%);
	   background: -webkit-gradient(linear, left top, left bottom, color-stop(1%,#dd3333), color-stop(100%,#c62d2d));
	   background: -webkit-linear-gradient(top,  #dd3333 1%,#c62d2d 100%);
	   background: -o-linear-gradient(top,  #dd3333 1%,#c62d2d 100%);
	   background: -ms-linear-gradient(top,  #dd3333 1%,#c62d2d 100%);
	   background: linear-gradient(to bottom,  #dd3333 1%,#c62d2d 100%);
	   filter: progid:DXImageTransform.Microsoft.gradient( startColorstr="#dd3333", endColorstr="#c62d2d",GradientType=0 );
	}
		#access a
		{
			color:	#ffffff;
		}
		#access li:hover > a,
		#access a:focus,
		#access ul.sub-menu a
		{
			color: #eaeaea;
		}
		#access a:focus,
		#access li:hover > a,
		#access ul ul *:hover > a,
		#access ul ul a
		{
			background: #dd3333;
		}
	
			.widget ul li
			{
				list-style: none;
				margin: 0 0 0px;
				padding: 2px 0px;

			}
		</style>
</head>

<body class="post-template-default single single-post postid-5858 single-format-standard custom-background two-column right-sidebar wpb-js-composer js-comp-ver-5.0.1 vc_responsive views-template-inlgg-single content-sidebar frontend">
    
    <div class="top-widget-area">
                <aside id="idgtopmenuwidget-3" class="widget widget_idgtopmenuwidget">
            <div id="idg-topmenu-new" style="display:none;">
                <div id="topmenu" class="default">
  
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="//www.idg.se" target="_top">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="//www.idg.se" target="_top">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
			  <div id="networkSearchBox">
			  	<form action="//www.idg.se/2.1085/1.50095?actionType=search&amp;queryText=" method="get">
			  	  <input name="queryText" type="text" id="topSearchField" value="Sök i nätverket" />
			  	  <input type="hidden" name="actionType" value="tocSearch" />
			  	  <input type="submit" id="topSearchBtn" value="S&ouml;k" />
			  	</form>
			  </div>
		  </div>
	  <div class="corporate">
		  <h2><a href="http://idgsverige.se" target="_top">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="http://idgsverige.se" target="_top">Annonsera</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38511/kontakt" target="_top">Kundservice</a></li>
		  	<li class="">
		  	    <a href="http://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/" target="_top">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//computersweden.idg.se/" target="_top">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/" target="_top">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//internetworld.idg.se/" target="_top">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//m3.idg.se/" target="_top">M3</a><span class="menuItemText">Sveriges prylsajt</span>
		        	  </li>
	        	    <li>
		        	      <a href="//macworld.idg.se/" target="_top">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//pcforalla.idg.se/" target="_top">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//techworld.idg.se/" target="_top">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//itbranschen.idg.se/" target="_top">IT.Branschen </a><span class="menuItemText">Sveriges enda branschtidning för IT-återförsäljare.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://anbud24.se/" target="_top">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//cfoworld.idg.se/" target="_top">CFO World </a><span class="menuItemText">Nätverket för Sveriges ekonomiproffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="//studio.idg.se/" target="_top">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/" target="_top">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techevents.idg.se/?s=&amp;categories=104&amp;locations=0&amp;dir-search=yes" target="_top">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//sajtennere.idg.se" target="_top">Sajten nere?</a><span class="menuItemText">Kolla driftstatus på populära sajter</span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38196/expert-network" target="_top">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//www.idg.se/2.38183/idg-opinion" target="_top">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="//cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://csjobb.idg.se/" target="_top">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//rekrytering.idg.se/" target="_top">IDG Rekrytering &amp; Ledarskap</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://inkop24.se/" target="_top">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/academy/" target="_top">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://upphandling24.se/karriar/" target="_top">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="//idgmedia.idg.se/2.27650/wip-women-it-professionals" target="_top">WIP - Women IT Professionals</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="http://cio.event.idg.se/" target="_top">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se" target="_top">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://computersweden.event.idg.se/event/it-i-varden-dagen-2016/" target="_top">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://techworld.event.idg.se/event/ngt16/" target="_top">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.webbdagarna.se/" target="_top">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div>
<script>
var topmenu = {
	loadjscssfile : function(filename, filetype, jsLoadCallback) {
		if (filetype == "js") { 
			var fileref = document.createElement('script');
			fileref.setAttribute("type", "text/javascript");
			fileref.setAttribute("src", filename);
			if (typeof jsLoadCallback != "undefined") {
				fileref.onload = jsLoadCallback;
				fileref.onreadystatechange = function() {
					if (fileref.readyState == 'loaded' || fileref.readyState == 'complete') {
						fileref.onreadystatechange = null;
						jsLoadCallback();
					}
				}
			}
		} else if (filetype == "css") {
			var fileref = document.createElement("link");
			fileref.setAttribute("rel", "stylesheet");
			fileref.setAttribute("type", "text/css");
			fileref.setAttribute("href", filename);
		} else {
			return;
		}
		document.getElementsByTagName("head")[0].appendChild(fileref);
	},
	ensureJQueryIsLoaded : function(jqueryUrl, callback) {
		if (typeof jQuery == 'undefined') {
			topmenu.loadjscssfile(jqueryUrl, "js", callback);
		} else {
			callback();
		}

	}
};
topmenu.loadjscssfile("//www.idg.se/styles/topmenu.css", "css");
topmenu.ensureJQueryIsLoaded("//www.idg.se/js/jquery/jquery-1.11.1.min.js", function() {
	topmenu.loadjscssfile("//www.idg.se/js/topmenu.js", "js");
});
</script>            </div>

            <!-- CSS overrides -->
            <style type="text/css">
		#idg-topmenu-new{display:block !important;}
		#idg-topmenu-new
{
	max-width: 1000px;
	margin: 0 auto 0 auto;
}

#idg-topmenu-new h1,
#idg-topmenu-new h2,
#idg-topmenu-new h3,
#idg-topmenu-new h4,
#idg-topmenu-new h5,
#idg-topmenu-new h6
{
	clear: none;
}

#topmenu #topmenuParts
{
	padding-top: 0;
}

.widget #idg-topmenu-new ul li
{
	background: none;
}

@media screen and (max-width: 980px)
{
	h3.networkTagline
	{
		display: none;
	}

	#topmenu #network
	{
		width: 365px;
	}
}

@media screen and (max-width: 800px)
{
	#topmenu .corporate ul
	{
		display: none;
	}
}

@media screen and (max-width: 650px)
{
	#topmenu
	{
		padding-top: 15px;
	}
}

@media screen and (max-width: 480px)
{
	#topmenu #networkSearchBox
	{
		display: none;
	}

	#topmenu #network
	{
		width: 165px;
	}
}

@media screen and (max-width: 450px)
{
	#topmenu
	{
		padding-left: 10px;
		padding-right: 10px;
	}
}            </style>

            </aside>        <aside id="idg_dfp-2" class="widget idg_dfp">        
        <!-- Start of IDG DFP Ad: atf1, Mobile option: 1, (Nickname: Superbanner) -->
                <div class="adContainer dfp">
                                    <!-- Ad markings enabled and ad type is not Out of page -->
            <div id="idg_dfp_idg_dfp-2" class="adContainerInner" data-ad-marking="true" style="display: none;"></div>
            <script type="text/javascript">
                /**
                 * mobile_option
                 *
                 * 0 - Show always
                 * 1 - Show above breakpoint (Hide below)
                 * 2 - Show below breakpoint (Hide above)
                 * 3 - Own media query
                 */
                                    enquire.register("screen and (min-width: 1000px)",
                    {
                        match: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-2").show();

            if(dfpIsInitialPageLoad)
            {
                googletag.cmd.push(function()
                {
                    /* Out of page or regular */
                                            gptadslots.push(googletag.defineSlot(dfpUnitName, [[975,100],[728,90]], "idg_dfp_idg_dfp-2").setTargeting("pos", "atf1").addService(googletag.pubads()));
                    
                    googletag.display("idg_dfp_idg_dfp-2");
                });
            }
                                },
                        unmatch: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-2").hide();
            jQuery("#idg_dfp_idg_dfp-2").empty();

            /* We know that we'll never reload the ad again on this pageview so this is fine */
            jQuery("#idg_dfp_idg_dfp-2").removeClass('adMarkings');
                                }
                    });
                            </script>
        </div>
        
        <!-- End of IDG DFP Ad: atf1, Mobile option: 1, (Nickname: Superbanner) -->
        
        </aside><aside id="idg_dfp-3" class="widget idg_dfp">        
        <!-- Start of IDG DFP Ad: atf1, Mobile option: 2, (Nickname: Mobil #1) -->
                <div class="adContainer dfp">
                                    <!-- Ad markings enabled and ad type is not Out of page -->
            <div id="idg_dfp_idg_dfp-3" class="adContainerInner" data-ad-marking="true" style="display: none;"></div>
            <script type="text/javascript">
                /**
                 * mobile_option
                 *
                 * 0 - Show always
                 * 1 - Show above breakpoint (Hide below)
                 * 2 - Show below breakpoint (Hide above)
                 * 3 - Own media query
                 */
                                    enquire.register("screen and (max-width: 999px)",
                    {
                        match: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-3").show();

            if(dfpIsInitialPageLoad)
            {
                googletag.cmd.push(function()
                {
                    /* Out of page or regular */
                                            gptadslots.push(googletag.defineSlot(dfpUnitName, [[320,320],[320,80],[320,160]], "idg_dfp_idg_dfp-3").setTargeting("pos", "atf1").addService(googletag.pubads()));
                    
                    googletag.display("idg_dfp_idg_dfp-3");
                });
            }
                                },
                        unmatch: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-3").hide();
            jQuery("#idg_dfp_idg_dfp-3").empty();

            /* We know that we'll never reload the ad again on this pageview so this is fine */
            jQuery("#idg_dfp_idg_dfp-3").removeClass('adMarkings');
                                }
                     });
                            </script>
        </div>
        
        <!-- End of IDG DFP Ad: atf1, Mobile option: 2, (Nickname: Mobil #1) -->
        
        </aside>    </div>
    
		
	
	
<div id="page" class="hfeed">
    
	<header id="branding" role="banner">
			<hgroup>
				<h1 id="site-title"><span><a href="http://itbranschen.idg.se/" title="IT.Branschen" rel="home">IT.Branschen</a></span></h1>
				<h2 id="site-description">Affärstidningen för dig i kanalen</h2>
			</hgroup>

							<!-- <a href="http://itbranschen.idg.se/"> -->
									<div id="img-container">
						<!-- outputs the shadow background -->
						<!--<span class="img-top-left"></span>-->
						<a href="http://itbranschen.idg.se/">
							<span data-picture data-alt="" class="img-data-span">
								<span data-src="http://itbranschen.idg.se/wp-content/uploads/2014/02/itbranschen500.png"></span>

																																						<span data-src="http://itbranschen.idg.se/wp-content/uploads/2013/12/itbranschen480.png" data-media="(min-width: 1px)"></span>
																			
									 									 											<span data-src="http://itbranschen.idg.se/wp-content/uploads/2014/02/itbranschen5001.png" data-media="(min-width: 480px)"></span>
											
									
									<span data-src="http://itbranschen.idg.se/wp-content/uploads/2014/02/itbranschen500.png" data-media="(min-width: 900px)"></span>

									<!-- Fallback content for non-JS browsers. Same img src as the initial, unqualified source element. -->
									<noscript>
										<img src="http://itbranschen.idg.se/wp-content/uploads/2014/02/itbranschen500.png" width="1000" height="287" alt="" />
									</noscript>
															</span>
						</a>
						<!--<span class="img-bottom"></span>-->
					</div>
					<div id="header-right-widget-area">
						<aside id="wp_views-7" class="header-widget widget_wp_views">


<div id="wpv-view-layout-516-TCPID5858" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-516-TCPID5858" data-viewnumber="516-TCPID5858" data-pagination="{&quot;id&quot;:&quot;516&quot;,&quot;base_permalink&quot;:&quot;/2016/12/20/fujitsu-bygger-journalsystem-for-32-miljoner-euro/?wpv_view_count=516-TCPID5858&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:&quot;500&quot;,&quot;speed&quot;:5,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:&quot;1&quot;,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;http://itbranschen.idg.se/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/2016/12/20/fujitsu-bygger-journalsystem-for-32-miljoner-euro/?wpv_view_count=516-TCPID5858">

	
	<div id="top-news-box-single">
	<!-- wpv-loop-start -->
		
          <div class="top-news-single">
            <div class="left">
              <img width="150" height="150" src="http://itbranschen.idg.se/wp-content/uploads/2016/12/dibs-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://itbranschen.idg.se/wp-content/uploads/2016/12/dibs-150x150.jpg 150w, http://itbranschen.idg.se/wp-content/uploads/2016/12/dibs-58x58.jpg 58w" sizes="(max-width: 150px) 100vw, 150px" />
            </div>
            <div class="right">
              <h4 class="title">
                <a href="http://itbranschen.idg.se/2016/12/22/dibs-passerar-tva-miljarder-transaktioner-i-norden/">Dibs passerar två miljarder transaktioner i Norden</a>
              </h4>
              <div class="bread">
                <!-- &#091;types field="pufftext"&#093;&#091;/types&#093;-->
                <p>Förra veckan passerades två miljarder gjorda transaktioner på Nätet i Norden.Den första miljarden transaktioner på nätet i Norden tog 15 &hellip;</p>

              </div>
            </div>
          </div>
		
	<!-- wpv-loop-end -->
    </div>
	
	
</div></aside>					</div>
							<!-- </a> -->
						
			
							<nav id="access" role="navigation">
										<div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-37"><a href="http://itbranschen.idg.se/">Nyheter</a>
<ul class="sub-menu">
	<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="http://itbranschen.idg.se/category/affarer/">Affärer</a></li>
	<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528"><a href="http://itbranschen.idg.se/category/branschen-i-siffror/">Branschen i siffror</a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="http://itbranschen.idg.se/category/hardvara/">Hårdvara</a></li>
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://itbranschen.idg.se/category/mjukvara/">Mjukvara</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="http://itbranschen.idg.se/category/ny-pa-jobbet/">Ny på jobbet</a></li>
	<li id="menu-item-285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-285"><a href="http://itbranschen.idg.se/category/nyheter/">Nyheter</a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="http://itbranschen.idg.se/category/personportratt/">Personporträttet</a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="http://itbranschen.idg.se/category/analys/">Analys</a></li>
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="http://itbranschen.idg.se/category/uppkopfusioner/">Uppköp/Fusioner</a></li>
	<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="http://itbranschen.idg.se/category/utbildning/">Utbildning</a></li>
</ul>
</li>
<li id="menu-item-192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192"><a href="/wp-signup.php">Bli medlem</a></li>
<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://itbranschen.idg.se/las-tidningen/">Läs tidningen</a></li>
<li id="menu-item-246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246"><a href="http://itbranschen.idg.se/nyhetsbrev/">Nyhetsbrev</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-237"><a href="http://itbranschen.idg.se/om-it-branschen/">Om IT.Branschen</a></li>
<li id="menu-item-577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577"><a href="http://itbranschen.idg.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-578"><a href="http://itbranschen.idg.se/annonsera/">Annonsera</a></li>
</ul></div>				</nav><!-- #access -->
				</header><!-- #branding -->
	
	<div id="sub-header" class="widget-area" role="complementary">
	    	    	</div><!-- .sub-header .widget-area -->

	<div id="main">	<div id="primary">
		<div id="content" role="main">

			
									<div class="breadcrumbs">
						<!-- Breadcrumb NavXT 5.5.2 -->
<a title="Go to IT.Branschen." href="http://itbranschen.idg.se" class="home">IT.Branschen</a> &gt; <a title="Go to Nyheter." href="http://itbranschen.idg.se/nyheter/" class="post-root post post-post">Nyheter</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Nyheter category archives." href="http://itbranschen.idg.se/category/nyheter/" class="taxonomy category"><span property="name">Nyheter</span></a><meta property="position" content="3"></span> &gt; Fujitsu bygger journalsystem för 32 miljoner  Euro					</div>
				
				
<article id="post-5858" class="post-5858 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter position-slider">
	<header class="entry-header">
		<h1 class="entry-title">Fujitsu bygger journalsystem för 32 miljoner  Euro</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="entry-meta">
	Postat 06:34 den 20 december 2016
</div>

<div class="post-taxonomy-wrapper">
  <ul class="post-taxonomy">
    <li>
      <a href="http://itbranschen.idg.se/category/nyheter/">Nyheter</a>
    </li>
  </ul>
</div>


  <div class="single-post-image">
  	<img width="500" height="300" src="http://itbranschen.idg.se/wp-content/uploads/2016/12/FujitsuW-500x300.jpg" class="attachment-single-featured-image-cropped size-single-featured-image-cropped wp-post-image" alt="" srcset="http://itbranschen.idg.se/wp-content/uploads/2016/12/FujitsuW-500x300.jpg 500w, http://itbranschen.idg.se/wp-content/uploads/2016/12/FujitsuW-215x130.jpg 215w" sizes="(max-width: 500px) 100vw, 500px" />
  </div>


<!-- Membership integration, user is logged in -->

<!-- if article is locked -->


<!-- if article is unlocked -->

	<p>Fujitsu har valts ut skapa en enhetlig journaldatabas och ett ERP-system för Helsingforsregionen som en del i det omfattande digitaliseringsprojektet ‘Apotti’. Fujitsu levererar sin plattform och infrastruktur som tjänst (PaaS) för att förstärka tillgängligheten1 och säkerheten i Apotti-systemet.</p>
<p>Apotti-projektet är ett samarbete mellan regeringen i Helsingfors och dess kranskommuner Vantaa, Kirkkonummi, and Kauniainen samt sjukhusdistriktet HUS (Helsingfors och Uusimaa). Målet med projektet är att skapa ett enhetligt sjukvårdsprogram för hantering av patientjournaler och klinisk data med syftet att göra regionens sjukvårdserbjudande mer datadrivet och evidensbaserat. Apotti kommer att optimera regionens nuvarande IT-infrastruktur genom att byta ut merparten av de existerande systemen till att bli ett enhetligt Apotti-system som kommer tas i fullt bruk under slutet av 2018.</p>
<p>Det nya systemet förväntas förbättra vårdkvaliteten i regionen genom att eliminera informationsgapet mellan sjukvården och socialtjänsten. Sjukvårdsexperter på regionens 29 sjukhus, 40 vårdcentraler och 50 socialtjänstkontor kommer alla att ha tillgång till samma patientinformation. Det ska leda till en effektivisering av vårdresurserna för att hjälpa barn, mentalt sjuka, missbrukare och äldre genom en förbättrad koordinering med det nya systemet. Idag har regionen cirka 1,6 miljoner invånare – cirka 30 procent av Finlands befolkning – som alla kommer att kunna dra nytta av projektets ökade sjukvårdstillgänglighet och förbättrade system för bokning- och recepthantering.</p>
<p>– Projektet är det första i sitt slag, vilket innebär att vi kunnat utforma det från grunden baserat på bästa möjliga kombination av teknik, utan att behöva arbeta runt existerande infrastruktur. Fujitsu ger oss möjligheten att använda en infrastruktur med den bästa kombinationen av pris och flexibilitet, samtidigt som de höga nivåerna av tillgänglighet och säkerhet är avhängiga för den här typen av sjukvårdssystem. Vi räknar med en betydande förbättring inom vården som ett direkt resultat av att regionens olika sjukvårdssystem omvandlats till att bli ett gemensamt Apotti-system. Vi är övertygade om att vi har den rätta grunden för vår infrastruktur för att kunna lansera och skala upp Apotti till att täcka nya kommuner i Uusimaa-området”, säger Hannu Välimäki, vd för Oy Apotti Ab.</p>
<p>Apotti-lösningen inkluderar Fujitsus plattform och infrastruktur som tjänst (PaaS och SaaS), övervakning och servicesupport samt en avancerad säkerhetstjänst för att skydda känslig sjukvårdsdata.</p>


    <!-- Author info box -->
    	<footer class="entry-meta">
		<div id="author-info">
			<div id="author-avatar">
				<img alt='' src='http://2.gravatar.com/avatar/8a9b93b34eecd6c6bf4dd182a6856300?s=68&#038;r=g' srcset='http://2.gravatar.com/avatar/8a9b93b34eecd6c6bf4dd182a6856300?s=136&amp;r=g 2x' class='avatar avatar-68 photo' height='68' width='68' />			</div><!-- #author-avatar -->
			<div id="author-description">
				<h2>Peter Pettersson</h2>
								<div id="author-link">
					<a href="http://itbranschen.idg.se/author/pepkon/" rel="author">
						Visa alla inlägg av Peter Pettersson <span class="meta-nav">&rarr;</span>					</a>
				</div><!-- #author-link	-->
			</div><!-- #author-description -->
		</div><!-- #author-info -->
	</footer>
	
	
	<!-- box for non-logged in users -->
	
		<div class="members-only">
  IT.Branschen är en fri medlemstjänst.
  <br/>
  För att läsa vissa artiklar måste du först registrera dig på sajten.
  <br/>
  <a href="/wp-signup.php">
	Registrera dig genom att klicka här.
  </a>
</div>

<div class="members-only-banner">
  <a href="/wp-signup.php">
    <img width="520" height="390" src="http://itbranschen.idg.se/wp-content/uploads/2014/02/prenpuff.png" class="attachment-full size-full" alt="" srcset="http://itbranschen.idg.se/wp-content/uploads/2014/02/prenpuff.png 520w, http://itbranschen.idg.se/wp-content/uploads/2014/02/prenpuff-300x224.png 300w, http://itbranschen.idg.se/wp-content/uploads/2014/02/prenpuff-500x375.png 500w, http://itbranschen.idg.se/wp-content/uploads/2014/02/prenpuff-400x300.png 400w" sizes="(max-width: 520px) 100vw, 520px" />
  </a>
</div>
	
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		
					</footer><!-- .entry-meta -->
</article><!-- #post-5858 -->

				<div id="single-footer" class="widget-area" role="complementary">
					<aside id="idg_dfp-9" class="widget idg_dfp">        
        <!-- Start of IDG DFP Ad: atf1, Mobile option: 1, (Nickname: Modul #1) -->
                <div class="adContainer dfp">
                                    <!-- Ad markings enabled and ad type is not Out of page -->
            <div id="idg_dfp_idg_dfp-9" class="adContainerInner" data-ad-marking="true" style="display: none;"></div>
            <script type="text/javascript">
                /**
                 * mobile_option
                 *
                 * 0 - Show always
                 * 1 - Show above breakpoint (Hide below)
                 * 2 - Show below breakpoint (Hide above)
                 * 3 - Own media query
                 */
                                    enquire.register("screen and (min-width: 800px)",
                    {
                        match: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-9").show();

            if(dfpIsInitialPageLoad)
            {
                googletag.cmd.push(function()
                {
                    /* Out of page or regular */
                                            gptadslots.push(googletag.defineSlot(dfpUnitName, [[480,250],[300,250]], "idg_dfp_idg_dfp-9").setTargeting("pos", "atf1").addService(googletag.pubads()));
                    
                    googletag.display("idg_dfp_idg_dfp-9");
                });
            }
                                },
                        unmatch: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-9").hide();
            jQuery("#idg_dfp_idg_dfp-9").empty();

            /* We know that we'll never reload the ad again on this pageview so this is fine */
            jQuery("#idg_dfp_idg_dfp-9").removeClass('adMarkings');
                                }
                    });
                            </script>
        </div>
        
        <!-- End of IDG DFP Ad: atf1, Mobile option: 1, (Nickname: Modul #1) -->
        
        </aside><aside id="wp_views-2" class="widget widget_wp_views"><h3 class="widget-title">Liknande artiklar</h3><div id="wpv-view-layout-92-TCPID5858CPID5858" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-92-TCPID5858CPID5858 wpv-pagination js-wpv-layout-has-pagination wpv-pagination-preload-images js-wpv-layout-preload-images wpv-pagination-preload-pages js-wpv-layout-preload-pages" style="visibility:hidden;" data-viewnumber="92-TCPID5858CPID5858" data-pagination="{&quot;id&quot;:&quot;92&quot;,&quot;base_permalink&quot;:&quot;/2016/12/20/fujitsu-bygger-journalsystem-for-32-miljoner-euro/?wpv_view_count=92-TCPID5858CPID5858&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;ajaxed&quot;,&quot;effect&quot;:&quot;slideh&quot;,&quot;duration&quot;:&quot;500&quot;,&quot;speed&quot;:5,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:&quot;1&quot;,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;http://itbranschen.idg.se/wp-content/plugins/wp-views/embedded/res/img/ajax-loader3.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;enabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:2,&quot;page&quot;:1,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/2016/12/20/fujitsu-bygger-journalsystem-for-32-miljoner-euro/?wpv_view_count=92-TCPID5858CPID5858">


<!-- wpv-loop-start -->
  
    <div class="case-left no-featured-image">
    <div class="left">
        <div class="image">
            <a href="http://itbranschen.idg.se/2016/12/22/nathastigheten-okar-mest-i-sverige-men-den-norska-toppar/">
                
            </a>
        </div>
    </div>
    <div class="right">
        <div class="header">
            <h2>
                <a href="http://itbranschen.idg.se/2016/12/22/nathastigheten-okar-mest-i-sverige-men-den-norska-toppar/">Näthastigheten ökar mest i Sverige men den norska toppar</a>
            </h2>
        </div>
        <div class="bread">
            <p>Enligt Akamais nya rapport Third Quarter, 2016 State of the Internet – Connectivity fortsätter den genomsnittliga uppkopplingshastigheten i Europa att &hellip;</p>

        </div>
    </div>
</div>
  
    <div class="case-left">
    <div class="left">
        <div class="image">
            <a href="http://itbranschen.idg.se/2016/12/22/dibs-passerar-tva-miljarder-transaktioner-i-norden/">
                <img width="215" height="130" src="http://itbranschen.idg.se/wp-content/uploads/2016/12/dibs-215x130.jpg" class="attachment-ad-thumb size-ad-thumb wp-post-image" alt="" srcset="http://itbranschen.idg.se/wp-content/uploads/2016/12/dibs-215x130.jpg 215w, http://itbranschen.idg.se/wp-content/uploads/2016/12/dibs-500x300.jpg 500w" sizes="(max-width: 215px) 100vw, 215px" />
            </a>
        </div>
    </div>
    <div class="right">
        <div class="header">
            <h2>
                <a href="http://itbranschen.idg.se/2016/12/22/dibs-passerar-tva-miljarder-transaktioner-i-norden/">Dibs passerar två miljarder transaktioner i Norden</a>
            </h2>
        </div>
        <div class="bread">
            <p>Förra veckan passerades två miljarder gjorda transaktioner på Nätet i Norden.Den första miljarden transaktioner på nätet i Norden tog 15 år. Den andra &hellip;</p>

        </div>
    </div>
</div>
  
    <div class="case-left">
    <div class="left">
        <div class="image">
            <a href="http://itbranschen.idg.se/2016/12/22/internetleverantorer-slutar-masslagra-data/">
                <img width="215" height="130" src="http://itbranschen.idg.se/wp-content/uploads/2016/06/datacenter-215x130.jpg" class="attachment-ad-thumb size-ad-thumb wp-post-image" alt="" srcset="http://itbranschen.idg.se/wp-content/uploads/2016/06/datacenter-215x130.jpg 215w, http://itbranschen.idg.se/wp-content/uploads/2016/06/datacenter-500x300.jpg 500w" sizes="(max-width: 215px) 100vw, 215px" />
            </a>
        </div>
    </div>
    <div class="right">
        <div class="header">
            <h2>
                <a href="http://itbranschen.idg.se/2016/12/22/internetleverantorer-slutar-masslagra-data/">Internetleverantörer slutar masslagra data</a>
            </h2>
        </div>
        <div class="bread">
            <p>Sverige har gått för långt med reglerna i datalagringsdirektivet. Det meddelade EU-domstolen på onsdagen. Några internetoperatörer, bland dem Tele2 oc &hellip;</p>

        </div>
    </div>
</div>
  
    <div class="case-left no-featured-image">
    <div class="left">
        <div class="image">
            <a href="http://itbranschen.idg.se/2016/12/21/alsos-moln-far-ny-dokumenthantering/">
                
            </a>
        </div>
    </div>
    <div class="right">
        <div class="header">
            <h2>
                <a href="http://itbranschen.idg.se/2016/12/21/alsos-moln-far-ny-dokumenthantering/">Alsos moln får ny dokumenthantering</a>
            </h2>
        </div>
        <div class="bread">
            <p>ALSO lägger till det svenska företaget Ways SharePoint-baserade dokumenthanteringssystem MetaShare på Cloud Marketplace. Det ger ALSO-återförsäljare t &hellip;</p>

        </div>
    </div>
</div>
  
    <div class="case-left">
    <div class="left">
        <div class="image">
            <a href="http://itbranschen.idg.se/2016/12/20/marknad-och-forsaljning-far-de-storsta-it-investeringarna/">
                <img width="215" height="130" src="http://itbranschen.idg.se/wp-content/uploads/2016/12/julönskan-215x130.jpg" class="attachment-ad-thumb size-ad-thumb wp-post-image" alt="" srcset="http://itbranschen.idg.se/wp-content/uploads/2016/12/julönskan-215x130.jpg 215w, http://itbranschen.idg.se/wp-content/uploads/2016/12/julönskan-500x300.jpg 500w" sizes="(max-width: 215px) 100vw, 215px" />
            </a>
        </div>
    </div>
    <div class="right">
        <div class="header">
            <h2>
                <a href="http://itbranschen.idg.se/2016/12/20/marknad-och-forsaljning-far-de-storsta-it-investeringarna/">Marknad och försäljning får de största IT-investeringarna</a>
            </h2>
        </div>
        <div class="bread">
            <p>IT-investeringar som stödjer marknadsföring respektive försäljningar det företagen är mest intresserade av inför 2017. Det visar en ny Kantar Sifo-und &hellip;</p>

        </div>
    </div>
</div>
  

<!-- wpv-loop-end -->


</div>
<!-- pagination up in here -->
<form autocomplete="off" name="wpv-filter-92-TCPID5858CPID5858" action="/2016/12/20/fujitsu-bygger-journalsystem-for-32-miljoner-euro/?wpv_view_count=92-TCPID5858CPID5858" method="get" class="wpv-filter-form js-wpv-filter-form js-wpv-filter-form-92-TCPID5858CPID5858 js-wpv-form-full" data-viewnumber="92-TCPID5858CPID5858" data-viewid="92" data-viewhash="W10=" data-viewwidgetid="92" data-orderby="post_date" data-order="desc" data-orderbyas="" data-orderbysecond="" data-ordersecond="desc" data-parametric="{&quot;query&quot;:&quot;normal&quot;,&quot;id&quot;:&quot;92&quot;,&quot;view_id&quot;:&quot;92&quot;,&quot;widget_id&quot;:&quot;92&quot;,&quot;view_hash&quot;:&quot;92-TCPID5858CPID5858&quot;,&quot;action&quot;:&quot;\/2016\/12\/20\/fujitsu-bygger-journalsystem-for-32-miljoner-euro\/?wpv_view_count=92-TCPID5858CPID5858&quot;,&quot;sort&quot;:{&quot;orderby&quot;:&quot;post_date&quot;,&quot;order&quot;:&quot;desc&quot;,&quot;orderby_as&quot;:&quot;&quot;,&quot;orderby_second&quot;:&quot;&quot;,&quot;order_second&quot;:&quot;desc&quot;},&quot;orderby&quot;:&quot;post_date&quot;,&quot;order&quot;:&quot;desc&quot;,&quot;orderby_as&quot;:&quot;&quot;,&quot;orderby_second&quot;:&quot;&quot;,&quot;order_second&quot;:&quot;desc&quot;,&quot;ajax_form&quot;:&quot;&quot;,&quot;ajax_results&quot;:&quot;&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;prebefore&quot;:&quot;&quot;,&quot;before&quot;:&quot;&quot;,&quot;after&quot;:&quot;&quot;,&quot;attributes&quot;:[],&quot;environment&quot;:{&quot;current_post_id&quot;:5858,&quot;parent_post_id&quot;:5858,&quot;parent_term_id&quot;:0,&quot;parent_user_id&quot;:0,&quot;archive&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[]}},&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-attributes="[]" data-environment="{&quot;current_post_id&quot;:5858,&quot;parent_post_id&quot;:5858,&quot;parent_term_id&quot;:0,&quot;parent_user_id&quot;:0,&quot;archive&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[]}}"><input type="hidden" class="js-wpv-dps-filter-data js-wpv-filter-data-for-this-form" data-action="/2016/12/20/fujitsu-bygger-journalsystem-for-32-miljoner-euro/?wpv_view_count=92-TCPID5858CPID5858" data-page="1" data-ajax="disable" data-effect="fade" data-maxpages="2" data-ajaxprebefore="" data-ajaxbefore="" data-ajaxafter="" /><input class="wpv_view_count wpv_view_count-92-TCPID5858CPID5858" type="hidden" name="wpv_view_count" value="92-TCPID5858CPID5858" />


<strong class="load-more-articles">
<a class="wpv-filter-next-link js-wpv-pagination-next-link" href="/2016/12/20/fujitsu-bygger-journalsystem-for-32-miljoner-euro/?wpv_view_count=92-TCPID5858CPID5858&#038;wpv_paged=2" data-viewnumber="92-TCPID5858CPID5858" data-page="2">Visa fler &#8594;</a>
</strong>


</form>
<!-- end pagination --></aside><aside id="idg_dfp-10" class="widget idg_dfp">        
        <!-- Start of IDG DFP Ad: btf1, Mobile option: 1, () -->
                <div class="adContainer dfp">
                                    <!-- Ad markings enabled and ad type is not Out of page -->
            <div id="idg_dfp_idg_dfp-10" class="adContainerInner" data-ad-marking="true" style="display: none;"></div>
            <script type="text/javascript">
                /**
                 * mobile_option
                 *
                 * 0 - Show always
                 * 1 - Show above breakpoint (Hide below)
                 * 2 - Show below breakpoint (Hide above)
                 * 3 - Own media query
                 */
                                    enquire.register("screen and (min-width: 800px)",
                    {
                        match: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-10").show();

            if(dfpIsInitialPageLoad)
            {
                googletag.cmd.push(function()
                {
                    /* Out of page or regular */
                                            gptadslots.push(googletag.defineSlot(dfpUnitName, [[480,250],[300,250]], "idg_dfp_idg_dfp-10").setTargeting("pos", "btf1").addService(googletag.pubads()));
                    
                    googletag.display("idg_dfp_idg_dfp-10");
                });
            }
                                },
                        unmatch: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-10").hide();
            jQuery("#idg_dfp_idg_dfp-10").empty();

            /* We know that we'll never reload the ad again on this pageview so this is fine */
            jQuery("#idg_dfp_idg_dfp-10").removeClass('adMarkings');
                                }
                    });
                            </script>
        </div>
        
        <!-- End of IDG DFP Ad: btf1, Mobile option: 1, () -->
        
        </aside>				</div>

					<div id="comments">
	
	
	
	
</div><!-- #comments -->

					</div><!-- #content -->
	</div><!-- #primary -->
			<!-- Add our .inner-right-col if we use the three column layout -->
						
			<div id="secondary" class="widget-area" role="complementary">
				<aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="http://itbranschen.idg.se/">
		<label for="s" class="assistive-text">Sök</label>
		<input type="text" class="field" name="s" id="s" placeholder="Sök" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Sök" />
	</form>
</aside><aside id="idg_dfp-4" class="widget idg_dfp">        
        <!-- Start of IDG DFP Ad: atf1, Mobile option: 1, (Nickname: Ruta #1) -->
                <div class="adContainer dfp">
                                    <!-- Ad markings enabled and ad type is not Out of page -->
            <div id="idg_dfp_idg_dfp-4" class="adContainerInner" data-ad-marking="true" style="display: none;"></div>
            <script type="text/javascript">
                /**
                 * mobile_option
                 *
                 * 0 - Show always
                 * 1 - Show above breakpoint (Hide below)
                 * 2 - Show below breakpoint (Hide above)
                 * 3 - Own media query
                 */
                                    enquire.register("screen and (min-width: 800px)",
                    {
                        match: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-4").show();

            if(dfpIsInitialPageLoad)
            {
                googletag.cmd.push(function()
                {
                    /* Out of page or regular */
                                            gptadslots.push(googletag.defineSlot(dfpUnitName, [[250,120]], "idg_dfp_idg_dfp-4").setTargeting("pos", "atf1").addService(googletag.pubads()));
                    
                    googletag.display("idg_dfp_idg_dfp-4");
                });
            }
                                },
                        unmatch: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-4").hide();
            jQuery("#idg_dfp_idg_dfp-4").empty();

            /* We know that we'll never reload the ad again on this pageview so this is fine */
            jQuery("#idg_dfp_idg_dfp-4").removeClass('adMarkings');
                                }
                    });
                            </script>
        </div>
        
        <!-- End of IDG DFP Ad: atf1, Mobile option: 1, (Nickname: Ruta #1) -->
        
        </aside><aside id="idg_dfp-5" class="widget idg_dfp">        
        <!-- Start of IDG DFP Ad: btf1, Mobile option: 2, (Nickname: Mobil #2) -->
                <div class="adContainer dfp">
                                    <!-- Ad markings enabled and ad type is not Out of page -->
            <div id="idg_dfp_idg_dfp-5" class="adContainerInner" data-ad-marking="true" style="display: none;"></div>
            <script type="text/javascript">
                /**
                 * mobile_option
                 *
                 * 0 - Show always
                 * 1 - Show above breakpoint (Hide below)
                 * 2 - Show below breakpoint (Hide above)
                 * 3 - Own media query
                 */
                                    enquire.register("screen and (max-width: 799px)",
                    {
                        match: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-5").show();

            if(dfpIsInitialPageLoad)
            {
                googletag.cmd.push(function()
                {
                    /* Out of page or regular */
                                            gptadslots.push(googletag.defineSlot(dfpUnitName, [[320,320]], "idg_dfp_idg_dfp-5").setTargeting("pos", "btf1").addService(googletag.pubads()));
                    
                    googletag.display("idg_dfp_idg_dfp-5");
                });
            }
                                },
                        unmatch: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-5").hide();
            jQuery("#idg_dfp_idg_dfp-5").empty();

            /* We know that we'll never reload the ad again on this pageview so this is fine */
            jQuery("#idg_dfp_idg_dfp-5").removeClass('adMarkings');
                                }
                     });
                            </script>
        </div>
        
        <!-- End of IDG DFP Ad: btf1, Mobile option: 2, (Nickname: Mobil #2) -->
        
        </aside><aside id="widget_sp_image-3" class="widget widget_sp_image"><h3 class="widget-title">Aktuellt nummer</h3><a href="http://itbranschen.idg.se/las-tidningen/" id="" target="_blank" class="widget_sp_image-image-link" title="ITB 6-2016" rel=""><img width="492" height="650" alt="ITB 6-2016" class="attachment-full" style="max-width: 100%;" src="http://itbranschen.idg.se/wp-content/uploads/2016/12/ITB8-2016-kopia.jpg" /></a></aside><aside id="wp_sidebarlogin-2" class="widget widget_wp_sidebarlogin"><h3 class="widget-title">Login</h3>
		<form name="loginform" id="loginform" action="http://itbranschen.idg.se/wp-login.php" method="post">
			<div class="wp-success"></div>
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="http://itbranschen.idg.se/2016/12/20/fujitsu-bygger-journalsystem-for-32-miljoner-euro/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="register-link"><a href="http://itbranschen.idg.se/wp-login.php?action=register">Register</a></li><li class="lost_password-link"><a href="http://itbranschen.idg.se/wp-login.php?action=lostpassword">Lost Password</a></li></ul></aside><aside id="idg_dfp-6" class="widget idg_dfp">        
        <!-- Start of IDG DFP Ad: btf1, Mobile option: 1, (Nickname: Ruta #2) -->
                <div class="adContainer dfp">
                                    <!-- Ad markings enabled and ad type is not Out of page -->
            <div id="idg_dfp_idg_dfp-6" class="adContainerInner" data-ad-marking="true" style="display: none;"></div>
            <script type="text/javascript">
                /**
                 * mobile_option
                 *
                 * 0 - Show always
                 * 1 - Show above breakpoint (Hide below)
                 * 2 - Show below breakpoint (Hide above)
                 * 3 - Own media query
                 */
                                    enquire.register("screen and (min-width: 800px)",
                    {
                        match: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-6").show();

            if(dfpIsInitialPageLoad)
            {
                googletag.cmd.push(function()
                {
                    /* Out of page or regular */
                                            gptadslots.push(googletag.defineSlot(dfpUnitName, [[250,120]], "idg_dfp_idg_dfp-6").setTargeting("pos", "btf1").addService(googletag.pubads()));
                    
                    googletag.display("idg_dfp_idg_dfp-6");
                });
            }
                                },
                        unmatch: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-6").hide();
            jQuery("#idg_dfp_idg_dfp-6").empty();

            /* We know that we'll never reload the ad again on this pageview so this is fine */
            jQuery("#idg_dfp_idg_dfp-6").removeClass('adMarkings');
                                }
                    });
                            </script>
        </div>
        
        <!-- End of IDG DFP Ad: btf1, Mobile option: 1, (Nickname: Ruta #2) -->
        
        </aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Nyhetskategorier</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://itbranschen.idg.se/category/affarer/" >Affärer</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://itbranschen.idg.se/category/analys/" >Analys</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://itbranschen.idg.se/category/branschen-i-siffror/" >Branschen i siffror</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://itbranschen.idg.se/category/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://itbranschen.idg.se/category/event/" >Event</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://itbranschen.idg.se/category/foretag/" >Företag</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://itbranschen.idg.se/category/hardvara/" >Hårdvara</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://itbranschen.idg.se/category/mjukvara/" >Mjukvara</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://itbranschen.idg.se/category/ny-pa-jobbet/" >Ny på jobbet</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://itbranschen.idg.se/category/nyheter/" >Nyheter</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://itbranschen.idg.se/category/ovriga-nyheter/" >Övriga nyheter</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://itbranschen.idg.se/category/personportratt/" >Personporträttet</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://itbranschen.idg.se/category/rapporter/" >Rapporter</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://itbranschen.idg.se/category/uppkopfusioner/" >Uppköp/Fusioner</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://itbranschen.idg.se/category/utbildning/" >Utbildning</a>
</li>
		</ul>
</aside><aside id="idg_dfp-7" class="widget idg_dfp">        
        <!-- Start of IDG DFP Ad: btf2, Mobile option: 1, (Nickname: Ruta #3) -->
                <div class="adContainer dfp">
                                    <!-- Ad markings enabled and ad type is not Out of page -->
            <div id="idg_dfp_idg_dfp-7" class="adContainerInner" data-ad-marking="true" style="display: none;"></div>
            <script type="text/javascript">
                /**
                 * mobile_option
                 *
                 * 0 - Show always
                 * 1 - Show above breakpoint (Hide below)
                 * 2 - Show below breakpoint (Hide above)
                 * 3 - Own media query
                 */
                                    enquire.register("screen and (min-width: 800px)",
                    {
                        match: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-7").show();

            if(dfpIsInitialPageLoad)
            {
                googletag.cmd.push(function()
                {
                    /* Out of page or regular */
                                            gptadslots.push(googletag.defineSlot(dfpUnitName, [[250,120]], "idg_dfp_idg_dfp-7").setTargeting("pos", "btf2").addService(googletag.pubads()));
                    
                    googletag.display("idg_dfp_idg_dfp-7");
                });
            }
                                },
                        unmatch: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-7").hide();
            jQuery("#idg_dfp_idg_dfp-7").empty();

            /* We know that we'll never reload the ad again on this pageview so this is fine */
            jQuery("#idg_dfp_idg_dfp-7").removeClass('adMarkings');
                                }
                    });
                            </script>
        </div>
        
        <!-- End of IDG DFP Ad: btf2, Mobile option: 1, (Nickname: Ruta #3) -->
        
        </aside><aside id="idg_dfp-8" class="widget idg_dfp">        
        <!-- Start of IDG DFP Ad: btf2, Mobile option: 2, (Nickname: Mobil #3) -->
                <div class="adContainer dfp">
                                    <!-- Ad markings enabled and ad type is not Out of page -->
            <div id="idg_dfp_idg_dfp-8" class="adContainerInner" data-ad-marking="true" style="display: none;"></div>
            <script type="text/javascript">
                /**
                 * mobile_option
                 *
                 * 0 - Show always
                 * 1 - Show above breakpoint (Hide below)
                 * 2 - Show below breakpoint (Hide above)
                 * 3 - Own media query
                 */
                                    enquire.register("screen and (max-width: 799px)",
                    {
                        match: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-8").show();

            if(dfpIsInitialPageLoad)
            {
                googletag.cmd.push(function()
                {
                    /* Out of page or regular */
                                            gptadslots.push(googletag.defineSlot(dfpUnitName, [[320,320],[320,80],[320,160]], "idg_dfp_idg_dfp-8").setTargeting("pos", "btf2").addService(googletag.pubads()));
                    
                    googletag.display("idg_dfp_idg_dfp-8");
                });
            }
                                },
                        unmatch: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-8").hide();
            jQuery("#idg_dfp_idg_dfp-8").empty();

            /* We know that we'll never reload the ad again on this pageview so this is fine */
            jQuery("#idg_dfp_idg_dfp-8").removeClass('adMarkings');
                                }
                     });
                            </script>
        </div>
        
        <!-- End of IDG DFP Ad: btf2, Mobile option: 2, (Nickname: Mobil #3) -->
        
        </aside><aside id="idg_dfp-11" class="widget idg_dfp">        
        <!-- Start of IDG DFP Ad: atf1, Mobile option: 1, (Nickname: Dubbelruta #1) -->
                <div class="adContainer dfp">
                                    <!-- Ad markings enabled and ad type is not Out of page -->
            <div id="idg_dfp_idg_dfp-11" class="adContainerInner" data-ad-marking="true" style="display: none;"></div>
            <script type="text/javascript">
                /**
                 * mobile_option
                 *
                 * 0 - Show always
                 * 1 - Show above breakpoint (Hide below)
                 * 2 - Show below breakpoint (Hide above)
                 * 3 - Own media query
                 */
                                    enquire.register("screen and (min-width: 800px)",
                    {
                        match: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-11").show();

            if(dfpIsInitialPageLoad)
            {
                googletag.cmd.push(function()
                {
                    /* Out of page or regular */
                                            gptadslots.push(googletag.defineSlot(dfpUnitName, [[250,240]], "idg_dfp_idg_dfp-11").setTargeting("pos", "atf1").addService(googletag.pubads()));
                    
                    googletag.display("idg_dfp_idg_dfp-11");
                });
            }
                                },
                        unmatch: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-11").hide();
            jQuery("#idg_dfp_idg_dfp-11").empty();

            /* We know that we'll never reload the ad again on this pageview so this is fine */
            jQuery("#idg_dfp_idg_dfp-11").removeClass('adMarkings');
                                }
                    });
                            </script>
        </div>
        
        <!-- End of IDG DFP Ad: atf1, Mobile option: 1, (Nickname: Dubbelruta #1) -->
        
        </aside><aside id="idg_dfp-12" class="widget idg_dfp">        
        <!-- Start of IDG DFP Ad: btf1, Mobile option: 1, () -->
                <div class="adContainer dfp">
                                    <!-- Ad markings enabled and ad type is not Out of page -->
            <div id="idg_dfp_idg_dfp-12" class="adContainerInner" data-ad-marking="true" style="display: none;"></div>
            <script type="text/javascript">
                /**
                 * mobile_option
                 *
                 * 0 - Show always
                 * 1 - Show above breakpoint (Hide below)
                 * 2 - Show below breakpoint (Hide above)
                 * 3 - Own media query
                 */
                                    enquire.register("screen and (min-width: 800px)",
                    {
                        match: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-12").show();

            if(dfpIsInitialPageLoad)
            {
                googletag.cmd.push(function()
                {
                    /* Out of page or regular */
                                            gptadslots.push(googletag.defineSlot(dfpUnitName, [[250,240]], "idg_dfp_idg_dfp-12").setTargeting("pos", "btf1").addService(googletag.pubads()));
                    
                    googletag.display("idg_dfp_idg_dfp-12");
                });
            }
                                },
                        unmatch: function()
                        {
                                        jQuery("#idg_dfp_idg_dfp-12").hide();
            jQuery("#idg_dfp_idg_dfp-12").empty();

            /* We know that we'll never reload the ad again on this pageview so this is fine */
            jQuery("#idg_dfp_idg_dfp-12").removeClass('adMarkings');
                                }
                    });
                            </script>
        </div>
        
        <!-- End of IDG DFP Ad: btf1, Mobile option: 1, () -->
        
        </aside>			</div><!-- #secondary .widget-area -->
	</div><!-- #main -->

	<footer id="colophon" role="contentinfo">

			
										<div id="copyWriteContainer">
					<!-- Show site owner -->
					
					<span id="a703e97bd28836c57e79bda0a19d2d3e"></span><script type="text/javascript">
                    var t=[117,-57,154,-122,226,-112,213,-111,172,-138,247,-150,255,-147,263,-152,210,-172,207,-158,206,-153,212,-174,209,-160,209,-161,220,-182,217,-168,216,-166,225,-187,222,-173,222,-173,232,-194,229,-175,227,-168,206,-171,220,-171,221,-162,200,-165,214,-165,217,-158,196,-161,210,-161,210,-151,189,-154,203,-155,209,-150,188,-153,202,-154,203,-144,182,-147,196,-148,203,-144,182,-147,196,-147,201,-142,180,-145,194,-146,203,-144,182,-147,196,-148,197,-138,176,-141,190,-142,190,-131,169,-134,183,-135,188,-129,167,-132,189,-134,193,-155,190,-138,192,-133,171,-136,185,-136,189,-130,168,-133,182,-134,183,-124,158,-96,176,-75,191,-90,204,-172,244,-143,243,-142,252,-149,263,-166,276,-216,263,-166,228];
                    var toAppend = '';
                    for (var i=1; i<t.length; i++)
                    {
                    	toAppend+=String.fromCharCode(t[i]+t[i-1]);
                    }
                    //console.log(toAppend);
                    document.getElementById('a703e97bd28836c57e79bda0a19d2d3e').innerHTML = toAppend;
                </script><noscript>Please enable JavaScript to see this field.</noscript>					&#124;

					<a href="http://idgsverige.se/2.38562/it-branschen">
						Säljkontakt
					</a> &#124;

					<a href="http://www.idg.se/2.1085/1.635883/finstilt#Cookies" target="_blank">
						Så använder vi cookies
					</a>
					&#124;

					<a href="http://www.idg.se/2.1085/1.635883/finstilt" target="_blank">Om Personuppgifter & copyright</a>
					<br />

					Smidesvägen 10-12, 171 41 Solna
					&#124;

					Telefon: 08-510 608 90
					&#124;

					Copyright &copy; Projektmedia
				</div>
				</footer><!-- #colophon -->
</div><!-- #page -->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8221;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8221;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<style type="text/css" media="screen">
/* ----------------------------------------- */
/* View: Artiklar i samma kategori - start */
/* ----------------------------------------- */
strong.load-more-articles
{
  display: block;
  text-align: center;
  width: 100%;
  font-size: 22px;
}

strong.load-more-articles a
{
  font-weight: bold;
}
/* ----------------------------------------- */
/* View: Artiklar i samma kategori - slut */
/* ----------------------------------------- */
</style>
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
                    <!-- IDG DFP wp_footer -->
                <script type="text/javascript">
                    googletag.cmd.push(function() {
                        googletag.pubads().refresh(gptadslots);
                    });

                    var dfpIsInitialPageLoad = false;
                </script>
                <!-- IDG DFP wp_footer -->
                <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//stats.khromov.se/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '35']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type='text/javascript' src='http://itbranschen.idg.se/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"St\u00e4ng","currentText":"Idag","monthNames":["januari","februari","mars","april","maj","juni","juli","augusti","september","oktober","november","december"],"monthNamesShort":["Jan","Feb","Mar","Apr","Maj","Jun","Jul","Aug","Sep","Okt","Nov","Dec"],"nextText":"N\u00e4sta","prevText":"F\u00f6reg\u00e5ende","dayNames":["s\u00f6ndag","m\u00e5ndag","tisdag","onsdag","torsdag","fredag","l\u00f6rdag"],"dayNamesShort":["s\u00f6n","m\u00e5n","tis","ons","tor","fre","l\u00f6r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"H:i \\dd\\e\\mm d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-content/plugins/wp-views/embedded/res/js/i18n/jquery.ui.datepicker-sv.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"sv-SE","strings":{"Close":"St\u00e4ng","Fullscreen":"Fullsk\u00e4rm","Turn off Fullscreen":"St\u00e4ng av fullsk\u00e4rmsl\u00e4ge","Go Fullscreen":"Visa i fullsk\u00e4rmsl\u00e4ge","Download File":"Ladda ner fil","Download Video":"Ladda ner video","Play":"Spela upp","Pause":"Pause","Captions\/Subtitles":"Textning","None":"None","Time Slider":"S\u00f6kare","Skip back %1 seconds":"Hoppa tillbaka %1 sekunder","Video Player":"Videospelare","Audio Player":"Ljudspelare","Volume Slider":"Volymjustering","Mute Toggle":"Ljud av\/p\u00e5","Unmute":"S\u00e4tt p\u00e5 ljud","Mute":"D\u00e4mpning","Use Up\/Down Arrow keys to increase or decrease volume.":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att \u00f6ka eller s\u00e4nka volymen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
var mejsL10n = {"language":"sv-SE","strings":{"Close":"St\u00e4ng","Fullscreen":"Fullsk\u00e4rm","Turn off Fullscreen":"St\u00e4ng av fullsk\u00e4rmsl\u00e4ge","Go Fullscreen":"Visa i fullsk\u00e4rmsl\u00e4ge","Download File":"Ladda ner fil","Download Video":"Ladda ner video","Play":"Spela upp","Pause":"Pause","Captions\/Subtitles":"Textning","None":"None","Time Slider":"S\u00f6kare","Skip back %1 seconds":"Hoppa tillbaka %1 sekunder","Video Player":"Videospelare","Audio Player":"Ljudspelare","Volume Slider":"Volymjustering","Mute Toggle":"Ljud av\/p\u00e5","Unmute":"S\u00e4tt p\u00e5 ljud","Mute":"D\u00e4mpning","Use Up\/Down Arrow keys to increase or decrease volume.":"Anv\u00e4nd upp\/ner-piltangenterna f\u00f6r att \u00f6ka eller s\u00e4nka volymen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Anv\u00e4nd v\u00e4nster\/h\u00f6ger-piltangenter f\u00f6r att hoppa en sekund, upp\/ner-piltangenter f\u00f6r att hoppa tio sekunder."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-includes/js/wp-util.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-includes/js/mediaelement/wp-playlist.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"http:\/\/itbranschen.idg.se\/wp-admin\/admin-ajax.php","calendar_image":"http:\/\/itbranschen.idg.se\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://itbranschen.idg.se/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
</body>
</html>